Résolu

Easy banking app


J’ai récemment acheté une tablette Android de marque Medion. J’ai voulu installer Easy banking App sur ma tablette mais je n’ai pas pu car ça a noté :

This device isn’t compatible with this version et This app may not be optimized for this version

Qu’est-ce que je dois faire?

icon

Meilleure réponse par Elodie 11 mai 2020, 10:31

Bonjour @fg1,

 

Pour des raisons de sécurité, il est nécessaire d'avoir une version Android suffisante pour utiliser Easy Banking App, soit Android 4.4 minimum


Est-ce le cas pour votre tablette ? Cela devrait être mentionné dans vos “Paramètres”.

Si la version est inférieure, je vous invite à vérifier si une mise à jour de votre version Android est possible sur votre appareil.

 

Bien à vous,

Elodie

 

ps : en tant que nouveau membre, n'hésitez pas à vous présenter ici.

Afficher l'original

1 réaction

Niveau d'utilisateur 6

Bonjour @fg1,

 

Pour des raisons de sécurité, il est nécessaire d'avoir une version Android suffisante pour utiliser Easy Banking App, soit Android 4.4 minimum


Est-ce le cas pour votre tablette ? Cela devrait être mentionné dans vos “Paramètres”.

Si la version est inférieure, je vous invite à vérifier si une mise à jour de votre version Android est possible sur votre appareil.

 

Bien à vous,

Elodie

 

ps : en tant que nouveau membre, n'hésitez pas à vous présenter ici.

Réagir